[24.09.08-Alerte sécurité] Vulnérabilité Mozilla Firefox, Thunderbird et SeaMonkey


Si vous utilisez Firefox et/ou Thunderbird (ou SeaMonkey), ces derniers sont concernés actuellement par une alerte de vulnérabilité; des problèmes de sécurité ont été identifiés dans ces logiciels.
Les failles découvertes pourraient permettre à une personne malveillante (ou à un virus) d’exécuter une commande sur l’ordinateur de la personne piégée; via soit une page internet, ou un email piégé.

==> Les versions suivantes sont concernées:

  • Firefox 3.0.1 et 3.0
  • Firefox 2.0.0.16 et versions antérieures
  • Thunderbird 2.0.16 et versions antérieures
  • SeaMonkey 1.1.11 et versions antérieures

==> Solution à mettre en oeuvre:

  • Télécharger la dernière version disponible sur le site de l’éditeur, ou passer par l’assistant de mise à jour (menu ? => Rechercher des mises à jour).

==> Versions disponibles:

Firefox 3.0.2 et SeaMonkey 1.1.12. La version 2.0.17 Thunderbird sera disponible dans les heures à venir.

Pour télécharger les dernières versions, rendez-vous sur:

le site de Firefox 3.x

le site de Firefox 2.x

le site de Thunderbird

le site de SeaMonkey

1 commentaire

Classé dans News

Une réponse à “[24.09.08-Alerte sécurité] Vulnérabilité Mozilla Firefox, Thunderbird et SeaMonkey

  1. Pingback: Nouvelle mise à jour de Firefox « Astuces de geeks pour tous

Laisser un commentaire

Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:

Logo WordPress.com

Vous commentez à l'aide de votre compte WordPress.com. Déconnexion / Changer )

Image Twitter

Vous commentez à l'aide de votre compte Twitter. Déconnexion / Changer )

Photo Facebook

Vous commentez à l'aide de votre compte Facebook. Déconnexion / Changer )

Photo Google+

Vous commentez à l'aide de votre compte Google+. Déconnexion / Changer )

Connexion à %s